i got problem

I am using on Fedora 17. However, I have been struggling for 5 hours.

[root@localhost ~]# sealert
WARNING: Policy would be downgraded from version 27 to 26.

How does problem solve?

In don't know much either but try sealert --help that should give you details about it
Don't worry about warnings. If it's an error, worry about that.
Topic archived. No new replies allowed.