I have a question about HGE. Does somebody know somthing abot how to install in the Compiler Dev C/C++? Or do you think that I need another compiler?

I hope you can help me. ;)
What "HGE" are you talking about?

Also, concerning Dev-C++:
Just make sure you're not using the Bloodshed version.
Topic archived. No new replies allowed.